<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Hacked By Unknown</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.andromint.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg" /><meta name="author" content="Jose Tinto">
<link rel="icon" type="image/png" href="http://www.andromint.com/wp-content/uploads/2013/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.andromint.com/x-htm/" />
<link rel="publisher" href="https://plus.google.com/103791528094898945848"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacked By Unknown" />
<meta property="og:description" content="Hacked By Not Matter who am i ~ i am white Hat Hacker please update your wordpress Hacked By white hat hacker" />
<meta property="og:url" content="http://www.andromint.com/x-htm/" />
<meta property="og:site_name" content="AndroMint" />
<meta property="article:publisher" content="https://www.facebook.com/andromint/" />
<meta property="article:tag" content="Google Play Store" />
<meta property="article:tag" content="How To" />
<meta property="article:tag" content="Refund from Play Store" />
<meta property="article:section" content="Guides" />
<meta property="article:published_time" content="2016-04-18T07:32:05+00:00" />
<meta property="article:modified_time" content="2017-02-10T05:41:33+00:00" />
<meta property="og:updated_time" content="2017-02-10T05:41:33+00:00" />
<meta property="og:image" content="http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Hacked By Not Matter who am i ~ i am white Hat Hacker please update your wordpress Hacked By white hat hacker"/>
<meta name="twitter:title" content="Hacked By Unknown"/>
<meta name="twitter:site" content="@theandromint"/>
<meta name="twitter:image" content="http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg"/>
<meta name="twitter:creator" content="@theandromint"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AndroMint &raquo; Feed" href="http://www.andromint.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AndroMint &raquo; Comments Feed" href="http://www.andromint.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AndroMint &raquo; Hacked By Unknown Comments Feed" href="http://www.andromint.com/x-htm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.andromint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.andromint.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.andromint.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.andromint.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.andromint.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.andromint.com/wp-content/themes/amnp/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.andromint.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.andromint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.andromint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.andromint.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.andromint.com/?p=4902' />
<link rel="alternate" type="application/json+oembed" href="http://www.andromint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.andromint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.andromint.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.andromint.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.andromint.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.andromint.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.andromint.com\/wp-content\/themes\/amnp";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1274a5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39966328-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4902 single-format-standard x-htm single_template_2 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu2-container"><ul id="menu-menu2" class=""><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-120"><a href="http://www.andromint.com/category/news/">News</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://www.andromint.com/category/guides/">Guides</a></li>
<li id="menu-item-2694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2694"><a href="http://www.andromint.com/category/root-rom/">Root &#038; ROM</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.andromint.com/category/apps-games/">Apps &#038; Games</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.andromint.com/category/tips-tricks/">Tips &#038; Tutorials</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.andromint.com/category/reviews/">Reviews</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.andromint.com/category/accessories/">Accessories</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Friday, February 10, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-menu1" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://www.andromint.com/">AndroMint</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115"><a href="http://www.andromint.com/about/">About</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116"><a href="http://www.andromint.com/contact/">Contact Us</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117"><a href="http://www.andromint.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-440"><a href="http://www.andromint.com/send-news-tips/">Send News Tips!</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/andromint" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/103791528094898945848" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/andromint" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/theandromint" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/AndroMint" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="http://www.andromint.com/"><img src="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" alt="Andromint Logo" title="andromint"/></a>
				<a class="td-header-logo td-sticky-header" href="http://www.andromint.com/">
			<img class="td-retina-data" data-retina="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" src="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" alt="Andromint Logo" title="andromint"/>
		</a>
	    </div>
    <div class="menu-menu2-container"><ul id="menu-menu2-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-120"><a href="http://www.andromint.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-119"><a href="http://www.andromint.com/category/guides/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2694"><a href="http://www.andromint.com/category/root-rom/">Root &#038; ROM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="http://www.andromint.com/category/apps-games/">Apps &#038; Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="http://www.andromint.com/category/tips-tricks/">Tips &#038; Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="http://www.andromint.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.andromint.com/category/accessories/">Accessories</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.andromint.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.andromint.com/">
        <img class="td-retina-data" data-retina="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" src="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" alt="Andromint Logo" title="andromint"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="https://goo.gl/VdsVIQ"><img src="http://www.andromint.com/wp-content/uploads/2016/02/google_apps_for_wok.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-4902" class="post-4902 post type-post status-publish format-standard has-post-thumbnail hentry category-guides tag-google-play-store tag-how-to tag-refund-from-play-store" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.andromint.com/category/guides/">Guides</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Hacked By Unknown</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">By <a href="http://www.andromint.com/author/jose/">Jose Tinto</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-18T07:32:05+00:00" >April 18, 2016</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4902">2118</span></div>                                <div class="td-post-comments"><a href="http://www.andromint.com/x-htm/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hacked+By+Unknown&url=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F&via=TheAndroMint"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.andromint.com/x-htm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.andromint.com/x-htm/&amp;media=http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg&description=Hacked+By+Unknown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hacked+By+Unknown - http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
           

            
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/androm11/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_top_1.txt'), array(100), array('align' => 'left', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->

<div style='float:left;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Andro468-Title -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7048522559541178"
     data-ad-slot="3520693924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br clear='all' /><!--/mfunc-->
<p>Hacked By Not Matter who am i ~ i am white Hat Hacker please update your wordpress</p>
<p><title>Hacked By white hat hacker<br />
</title></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.andromint.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4902'});
});
</script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.andromint.com/tag/google-play-store/">Google Play Store</a></li><li><a href="http://www.andromint.com/tag/how-to/">How To</a></li><li><a href="http://www.andromint.com/tag/refund-from-play-store/">Refund from Play Store</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hacked+By+Unknown&url=http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F&via=TheAndroMint"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.andromint.com/x-htm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.andromint.com/x-htm/&amp;media=http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg&description=Hacked+By+Unknown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hacked+By+Unknown - http%3A%2F%2Fwww.andromint.com%2Fx-htm%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.andromint.com/x-htm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.andromint.com/x-htm/" data-text="Hacked By Unknown" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.andromint.com/best-android-cloud-storage-apps/">Best 5 Free Android Cloud Storage Apps for Effective Data Storage</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.andromint.com/gh-html/">hacked by GHoST61</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.andromint.com/author/jose/"><img alt='' src='http://1.gravatar.com/avatar/4e99fbe66d1e577b13ffb25347ade376?s=96&#038;d=http%3A%2F%2Fwww.andromint.com%2Fwp-content%2Fthemes%2Fam%2Fimages%2Fgravatar_default.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/4e99fbe66d1e577b13ffb25347ade376?s=192&amp;d=http%3A%2F%2Fwww.andromint.com%2Fwp-content%2Fthemes%2Fam%2Fimages%2Fgravatar_default.jpg&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.andromint.com/author/jose/">Jose Tinto</a></span></div><div class="td-author-description">Jose Tinto is a Geek, Professional Blogger, WordPress Enthusiast and Founder of AndroMint. Add +Jose Tinto on <a href="https://plus.google.com/104470711307599635432?rel=author">Google</a>+ for more Updates.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/104470711307599635432" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/theandromint" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Tinto"></span><meta itemprop="datePublished" content="2016-04-18T07:32:05+00:00"><meta itemprop="dateModified" content="2017-02-10T05:41:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.andromint.com/x-htm/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.andromint.com/wp-content/uploads/2014/01/logo.png"></span><meta itemprop="name" content="AndroMint"></span><meta itemprop="headline " content="Hacked By Unknown"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg"><meta itemprop="width" content="1260"><meta itemprop="height" content="840"></span>        </footer>

    <script>var block_td_uid_1_589dde694c29a = new tdBlock();
block_td_uid_1_589dde694c29a.id = "td_uid_1_589dde694c29a";
block_td_uid_1_589dde694c29a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589dde694c29a_rand","td_column_number":3,"live_filter_cur_post_id":4902,"live_filter_cur_post_author":"2"}';
block_td_uid_1_589dde694c29a.td_column_number = "3";
block_td_uid_1_589dde694c29a.block_type = "td_block_related_posts";
block_td_uid_1_589dde694c29a.post_count = "6";
block_td_uid_1_589dde694c29a.found_posts = "26";
block_td_uid_1_589dde694c29a.header_color = "";
block_td_uid_1_589dde694c29a.ajax_pagination_infinite_stop = "";
block_td_uid_1_589dde694c29a.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_589dde694c29a);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_589dde694c29a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589dde694ddf4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589dde694c29a" href="#">RELATED ARTICLES</a><a id="td_uid_3_589dde694de39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589dde694c29a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_589dde694c29a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/samsung-galaxy-s7-is-better-choice-than-galaxy-s7-edge/" rel="bookmark" title="Why Samsung Galaxy S7 is a Better Choice than Galaxy S7 Edge"><img width="218" height="141" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/03/samsung-s7-and-s7-edge-smartphones-mwc.jpg" alt="" title="Why Samsung Galaxy S7 is a Better Choice than Galaxy S7 Edge"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/samsung-galaxy-s7-is-better-choice-than-galaxy-s7-edge/" rel="bookmark" title="Why Samsung Galaxy S7 is a Better Choice than Galaxy S7 Edge">Why Samsung Galaxy S7 is a Better Choice than Galaxy S7 Edge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/why-android-smartphones-tablets-come-rooted/" rel="bookmark" title="Why Don&#8217;t Android Smartphones and Tablets Come Rooted?"><img width="114" height="150" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/03/android-girl-root-device.jpg" alt="" title="Why Don&#8217;t Android Smartphones and Tablets Come Rooted?"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/why-android-smartphones-tablets-come-rooted/" rel="bookmark" title="Why Don&#8217;t Android Smartphones and Tablets Come Rooted?">Why Don&#8217;t Android Smartphones and Tablets Come Rooted?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/custom-android-launchers-why-use-one/" rel="bookmark" title="Custom Android Launchers and Why You Might Want to Use One"><img width="218" height="145" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/02/custom-launcher-woman.jpg" alt="" title="Custom Android Launchers and Why You Might Want to Use One"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/custom-android-launchers-why-use-one/" rel="bookmark" title="Custom Android Launchers and Why You Might Want to Use One">Custom Android Launchers and Why You Might Want to Use One</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/download-odin-latest-version/" rel="bookmark" title="Download Odin Latest Version 3.10.7, 3.10 and Earlier Versions"><img width="218" height="145" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2013/08/odin-download-girl-windows-pc.jpg" alt="" title="Download Odin Latest Version 3.10.7, 3.10 and Earlier Versions"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/download-odin-latest-version/" rel="bookmark" title="Download Odin Latest Version 3.10.7, 3.10 and Earlier Versions">Download Odin Latest Version 3.10.7, 3.10 and Earlier Versions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/how-to-return-a-lost-phone-to-its-owner/" rel="bookmark" title="How to Return a Lost Phone to Its Owner"><img width="218" height="123" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/02/return-lost-phone-andromint.jpg" alt="" title="How to Return a Lost Phone to Its Owner"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/how-to-return-a-lost-phone-to-its-owner/" rel="bookmark" title="How to Return a Lost Phone to Its Owner">How to Return a Lost Phone to Its Owner</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/how-to-enhance-the-performance-of-android/" rel="bookmark" title="10 Important Tips to Supercharge the Performance of Your Android"><img width="218" height="146" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2013/08/supercharge-android-andromint.png" alt="" title="10 Important Tips to Supercharge the Performance of Your Android"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/how-to-enhance-the-performance-of-android/" rel="bookmark" title="10 Important Tips to Supercharge the Performance of Your Android">10 Important Tips to Supercharge the Performance of Your Android</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589dde694c29a" data-td_block_id="td_uid_1_589dde694c29a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589dde694c29a" data-td_block_id="td_uid_1_589dde694c29a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/x-htm/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.andromint.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f07144ec9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_589dde6951606_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,533</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AndroMint" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">131</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/103791528094898945848" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-sp td-sp-rss"></div><span class="td_social_info">55,921</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://www.andromint.com/feed/" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,609</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/theandromint" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">654</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/andromint" target="_blank">Subscribe</a></span></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_589dde6952a64_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_589dde6952a64_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_589dde6952a64_rand .td-subcat-item a:hover,
            .td_uid_5_589dde6952a64_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_589dde6952a64_rand .td_quote_on_blocks {
                color: #4a9748;
            }

            .td_uid_5_589dde6952a64_rand .td-next-prev-wrap a:hover,
            .td_uid_5_589dde6952a64_rand .td-load-more-wrap a:hover {
                background-color: #4a9748;
                border-color: #4a9748;
            }
            .td_uid_5_589dde6952a64_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_589dde6952a64_rand .td-post-category:hover {
                background-color: #4a9748;
            }

            .td_uid_5_589dde6952a64_rand .block-title span,
            .td_uid_5_589dde6952a64_rand .td-trending-now-title,
            .td_uid_5_589dde6952a64_rand .block-title a,
            .td_uid_5_589dde6952a64_rand .td-read-more a,
            .td_uid_5_589dde6952a64_rand .td-weather-information:before,
            .td_uid_5_589dde6952a64_rand .td-weather-week:before {
                background-color: #4a9748;
            }

            .td_uid_5_589dde6952a64_rand .block-title {
                border-color: #4a9748;
            }

            
            .td_uid_5_589dde6952a64_rand .block-title span,
            .td_uid_5_589dde6952a64_rand .td-trending-now-title,
            .td_uid_5_589dde6952a64_rand .block-title a {
                color: #0e0f0e;
            }
</style><script>var block_td_uid_5_589dde6952a64 = new tdBlock();
block_td_uid_5_589dde6952a64.id = "td_uid_5_589dde6952a64";
block_td_uid_5_589dde6952a64.atts = '{"sort":"","custom_title":"LATEST","limit":"4","header_color":"#4a9748","custom_url":"","header_text_color":"#0e0f0e","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_589dde6952a64_rand"}';
block_td_uid_5_589dde6952a64.td_column_number = "1";
block_td_uid_5_589dde6952a64.block_type = "td_block_1";
block_td_uid_5_589dde6952a64.post_count = "4";
block_td_uid_5_589dde6952a64.found_posts = "211";
block_td_uid_5_589dde6952a64.header_color = "#4a9748";
block_td_uid_5_589dde6952a64.ajax_pagination_infinite_stop = "";
block_td_uid_5_589dde6952a64.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_5_589dde6952a64);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_589dde6952a64_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LATEST</span></h4><div id=td_uid_5_589dde6952a64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/gh-html/" rel="bookmark" title="hacked by GHoST61"><img width="324" height="183" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/05/girl-looking-remote-desktop.jpg" alt="" title="hacked by GHoST61"/></a></div>                <a href="http://www.andromint.com/category/apps-games/" class="td-post-category">Apps &amp; Games</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/gh-html/" rel="bookmark" title="hacked by GHoST61">hacked by GHoST61</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.andromint.com/author/jose/">Jose Tinto</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-13T03:05:50+00:00" >May 13, 2016</time></div>                <div class="td-module-comments"><a href="http://www.andromint.com/gh-html/#comments">2</a></div>            </div>

            <div class="td-excerpt">
                hacked by GHoST61 bize her yer TRABZON :*    hacked by GHoST61 - bize her yer TRABZON :*            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.andromint.com/x-htm/" rel="bookmark" title="Hacked By Unknown"><img width="100" height="67" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/04/716d25ff-bccb-4fe1-b9c8-2c50914e8e75x840.jpg" alt="" title="Hacked By Unknown"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/x-htm/" rel="bookmark" title="Hacked By Unknown">Hacked By Unknown</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-18T07:32:05+00:00" >April 18, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.andromint.com/best-android-cloud-storage-apps/" rel="bookmark" title="Best 5 Free Android Cloud Storage Apps for Effective Data Storage"><img width="100" height="59" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/04/cloud-storage-android-andromint-girl.jpg" alt="" title="Best 5 Free Android Cloud Storage Apps for Effective Data Storage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/best-android-cloud-storage-apps/" rel="bookmark" title="Best 5 Free Android Cloud Storage Apps for Effective Data Storage">Best 5 Free Android Cloud Storage Apps for Effective Data Storage</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-16T10:07:48+00:00" >April 16, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.andromint.com/5-must-have-android-apps-dog-lovers-owners/" rel="bookmark" title="5 Must-have Apps for Dog Lovers and Owners"><img width="100" height="59" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/03/girl-with-dog-android1.jpg" alt="" title="5 Must-have Apps for Dog Lovers and Owners"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/5-must-have-android-apps-dog-lovers-owners/" rel="bookmark" title="5 Must-have Apps for Dog Lovers and Owners">5 Must-have Apps for Dog Lovers and Owners</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-08T11:01:44+00:00" >April 8, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Useful Links</span></div>			<div class="textwidget"><a href="http://www.andromint.com/samsung-kies-download/"><img src="http://www.andromint.com/images/download-samsung-kies.jpg" alt="samsung kies download" height="150" width="300"></a>
<iframe width="300" height="169" src="http://www.youtube.com/embed/RWMTIORhUuQ?rel=am" frameborder="0" allowfullscreen></iframe>
</br>
<!--YouTube Subscribe Gadget --><iframe src=http://www.youtube.com/subscribe_widget?p=andromint style="overflow: hidden; height: 130px; width: 300px; border: 0;" scrolling="no" frameborder="0"></iframe></div>
		</aside><script>var block_td_uid_6_589dde69554fb = new tdBlock();
block_td_uid_6_589dde69554fb.id = "td_uid_6_589dde69554fb";
block_td_uid_6_589dde69554fb.atts = '{"sort":"random_posts","custom_title":"TIPS &amp; TUTORIALS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"48","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_589dde69554fb_rand"}';
block_td_uid_6_589dde69554fb.td_column_number = "1";
block_td_uid_6_589dde69554fb.block_type = "td_block_15";
block_td_uid_6_589dde69554fb.post_count = "4";
block_td_uid_6_589dde69554fb.found_posts = "40";
block_td_uid_6_589dde69554fb.header_color = "#";
block_td_uid_6_589dde69554fb.ajax_pagination_infinite_stop = "";
block_td_uid_6_589dde69554fb.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_589dde69554fb);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_589dde69554fb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>TIPS &amp; TUTORIALS</span></h4><div id=td_uid_6_589dde69554fb class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/how-to-play-android-games-windows-pc-laptop/" rel="bookmark" title="How to Play Android Games on Windows PC or Laptop"><img width="218" height="123" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2013/11/bluestacks-main-screen.jpg" alt="" title="How to Play Android Games on Windows PC or Laptop"/></a></div>                <a href="http://www.andromint.com/category/tips-tricks/" class="td-post-category">Tips &amp; Tutorials</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/how-to-play-android-games-windows-pc-laptop/" rel="bookmark" title="How to Play Android Games on Windows PC or Laptop">How to Play Android Games on Windows PC or Laptop</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/root-samsung-galaxy-s5-sm-g900x/" rel="bookmark" title="How To Root Samsung Galaxy S5 SM-G900x"><img width="197" height="150" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2014/05/root_samsung_galaxy_s5.jpg" alt="" title="How To Root Samsung Galaxy S5 SM-G900x"/></a></div>                <a href="http://www.andromint.com/category/tips-tricks/" class="td-post-category">Tips &amp; Tutorials</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/root-samsung-galaxy-s5-sm-g900x/" rel="bookmark" title="How To Root Samsung Galaxy S5 SM-G900x">How To Root Samsung Galaxy S5 SM-G900x</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/steps-root-sony-xperia-v/" rel="bookmark" title="Step-by-Step Guide to Root Sony Xperia V LT25i [9.2.A.0.295/9.2.A.0.199 Firmwares]"><img width="189" height="150" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2014/05/sony-xperia-v.jpg" alt="" title="Step-by-Step Guide to Root Sony Xperia V LT25i [9.2.A.0.295/9.2.A.0.199 Firmwares]"/></a></div>                <a href="http://www.andromint.com/category/tips-tricks/" class="td-post-category">Tips &amp; Tutorials</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/steps-root-sony-xperia-v/" rel="bookmark" title="Step-by-Step Guide to Root Sony Xperia V LT25i [9.2.A.0.295/9.2.A.0.199 Firmwares]">Step-by-Step Guide to Root Sony Xperia V LT25i [9.2.A.0.295/9.2.A.0.199 Firmwares]</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/change-holo-dark-background-custom-color-image-galaxy-note-2/" rel="bookmark" title="Change Holo Dark Background with Custom Color or Image on Galaxy Note 2"><img width="201" height="150" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2013/07/change-background-galaxy-note2.jpg" alt="" title="Change Holo Dark Background with Custom Color or Image on Galaxy Note 2"/></a></div>                <a href="http://www.andromint.com/category/tips-tricks/" class="td-post-category">Tips &amp; Tutorials</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/change-holo-dark-background-custom-color-image-galaxy-note-2/" rel="bookmark" title="Change Holo Dark Background with Custom Color or Image on Galaxy Note 2">Change Holo Dark Background with Custom Color or Image on Galaxy...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589dde69554fb" data-td_block_id="td_uid_6_589dde69554fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589dde69554fb" data-td_block_id="td_uid_6_589dde69554fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Useful Links</span></div>			<div class="textwidget"><a href="http://www.andromint.com/samsung-kies-download/"><img src="http://www.andromint.com/images/download-samsung-kies.jpg" alt="samsung kies download" height="150" width="300"></a>
<iframe width="300" height="169" src="http://www.youtube.com/embed/RWMTIORhUuQ?rel=am" frameborder="0" allowfullscreen></iframe>
</br>
<!--YouTube Subscribe Gadget --><iframe src=http://www.youtube.com/subscribe_widget?p=andromint style="overflow: hidden; height: 130px; width: 300px; border: 0;" scrolling="no" frameborder="0"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.andromint.com/"><img src="http://www.andromint.com/wp-content/uploads/2014/01/logo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>AndroMint is a blog dedicated to the Android updates, new phone launches, reviews, apps, rooting, Custom ROMs and a lot more.<div class="footer-email-wrap">Contact us: <a href="mailto:me@andromint.com">me@andromint.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/andromint" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/103791528094898945848" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/andromint" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/theandromint" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/AndroMint" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu1-container"><ul id="menu-menu1-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://www.andromint.com/">AndroMint</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115"><a href="http://www.andromint.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116"><a href="http://www.andromint.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117"><a href="http://www.andromint.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-440"><a href="http://www.andromint.com/send-news-tips/">Send News Tips!</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - AndroMint                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.andromint.com/custom-android-launchers-why-use-one/" rel="bookmark" title="Custom Android Launchers and Why You Might Want to Use One"><img width="240" height="160" class="entry-thumb" src="http://www.andromint.com/wp-content/uploads/2016/02/custom-launcher-woman.jpg" alt="" title="Custom Android Launchers and Why You Might Want to Use One"/></a></div>                <a href="http://www.andromint.com/category/guides/" class="td-post-category">Guides</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.andromint.com/custom-android-launchers-why-use-one/" rel="bookmark" title="Custom Android Launchers and Why You Might Want to Use One">Custom Android Launchers and Why You Might Want to Use One</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.andromint.com/author/drewh/">Drew Hendricks</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-19T09:54:06+00:00" >February 19, 2016</time></div>                <div class="td-module-comments"><a href="http://www.andromint.com/custom-android-launchers-why-use-one/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 589dde69ad83a
    -->

    <script type='text/javascript' src='http://www.andromint.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.andromint.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.andromint.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-content/themes/amnp/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.andromint.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.andromint.com/wp-content/themes/amnp/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.andromint.com/wp-content/themes/amnp';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>